Deutsche Telekom mit massiven Problemen

Die Deutsche Telekom hat große Probleme – und diese schon den ganzen Tag. Kunden, vorwiegend aus Nordrhein-Westfalen, beschweren sich seit heute Mittag, dass bestimmte Seiten oder Dienste nicht erreichbar sind. Die Deutsche Telekom scheint Probleme bei Verbindungen über Düsseldorf zu haben, streitet das Ganze aber bei vielen Kunden ab. So wurde vielen Kunden seitens der Deutschen Telekom mitgeteilt, dass die Fehler am Router des Kunden liegen würden, während man vereinzelt gegen Abend bei Twitter etwas gesprächiger ist und bestätigte, dass ein Fehler vorliegt. Gerüchte, dass es sich um einen gezielten Angriff handeln soll, wollte die Deutsche Telekom nicht bestätigen, laut Aussage gab es auf einer Baustelle einen Fehler, bei dem ein Kabel beschädigt wurde. Meine Information ist, dass ein Kabel beschädigt ist und zusätzlich DNS-Störungen vorliegen.

Telekom-Logo-Dach-schraeger-Blickwinkel

Gefällt dir der Artikel? Dann teile ihn mit deinen Freunden.

caschy

Hallo, ich bin Carsten! Ich bin gelernter IT-Systemelektroniker und habe das Blog 2005 gegründet. Seit 2008 ist es Beruf(ung). Baujahr 1977, Dortmunder im Norden, BVB-Fan und Vater eines Sohnes. Auch zu finden bei LinkedIn, Twitter, Facebook, Instagram und YouTube. PayPal-Kaffeespende. Mail: carsten@caschys.blog

Neueste Beiträge

Mit dem Absenden eines Kommentars stimmst du unserer Datenschutzerklärung und der Speicherung von dir angegebener, personenbezogener Daten zu.

30 Kommentare

  1. Hmm, evtl. lahmt deshalb mein FTP-Upload mit ständig fehlgeschlagenen Übertragungen.

  2. kingcrimson says:

    erklärt meine probleme (bin auch aus nrw, habe aber im router lustigerweise einen anderen DNS eingetragen als den telekomstandard..?)

    nach einem routerneustart gingen die seiten aber wieder.

  3. Ist mir schon am Sonntag Abend passiert. Zweimal Router neu gestartet, dann hat’s wieder gefunzt. Heute hatte ich wieder Probleme (nur am Handy, PC hat gefunzt, fragt mich nicht wieso).

  4. Die Telekomiker haben definitiv ein riesen Problem heute (heftigst beim Routing über den großen Teich, zu Twitter, Tumblr, HuffPo, Netflix), aber ich bezweifel noch die DNS-Theorie:
    Auf ein paar Rechnern, wo ich fix Google-DNS nutze, sind die Probleme nicht geringer. Leider!

  5. Deswegen 8.8.8.8 als primary und der Router nur als secondary. Manchmal kackt aber auch der Google-DNS ab. Einen dritten DNS-Server einzutragen kann auch nicht schaden. DNS-Server im Router werden ja erstmal von den im Betriebssystem hinterlegten übergangen soweit ich weiss. Korrigiert mich wenn ich falsch liege.

    Mac-Nutzern empfehle ich mal „namebench“ laufen zu lassen:
    https://code.google.com/p/namebench/

  6. Ein Router (921) Neustart hat bei mir auch geholfen, aber das Problem nicht gelöst. Hier gingen erst z.B. Adobe.com und Everest.com nicht, nach dem Reboot schon. Twitter hängt aber immer wieder und beim Surfen/Google Suche gehen Seiten einfach mal nicht.

    Merkwürdigerweise war ein Tracert aber kein Problem. Domain wurde aufgelöst und die Route dann bis zum Ziel runter gerasselt. Ab und an gingen mal Pakete verloren.

    Ich habe testweise mal die 8.8.8.8 eingetragen und sowohl als auch wird z.B. store.apple.com gar nicht aufgelöst.

  7. aaah oki das erklärt warum ich hier in hessen (grenze zu NRW nähe Warburg) probs mit downloads und manchen seiten habe.. danke für die news 😉

  8. @Pascal:

    Habs eben ausprobiert:
    Habe Systemintern die DNS-Einträge auf den Google DNS gelegt und… Tadaaaa – es funktioniert. 🙂

    Für alle dies probieren wollen: DNS1: 8.8.8.8, DNS2: 8.8.4.4

  9. Das mit dem Routerneustart, bzw. kaputten Router ist bei der Hotline die Standardausrede. Einfach behaupten man hätte nen anderen Router angeschlossen und das selbe Problem und schon suchen sie.

    Ach in Bayern keine Probleme.

  10. fnorzmakro says:

    Lol Router-Shmooter. Sobald ich SOCKS ueber SSH zu meinem Server tunnel, geht wieder alles.

    Teleschrott ist wieder am Werk. Oder BKA MITM Aktion …

  11. Es gibt bei der Telekom schon seit fast 3 Wochen recht starke DDOS Angriffe auf die DNS-Server. Dies wurde uns auch mehrfach bestätigt, als wir wegen neuer Leitungen für einige Kunden mit der Telekom in Kontakt standen. 1und1 scheint auch davon beeinflusst zu sein.

  12. Das dämliche Gesülze von Router zurücksetzen, etc. ist doch die Standardausrede von Providerhotlines wenn sie nix wissen. 🙁

  13. @Matthias

    Ich hatte für einen Moment nur die 8.8.8.8 drin. Da hakte es aber auch auf verschiedenen Seiten.

    Habe mittlerweile einfach wieder auf meinen Standard zurück gestellt und die 8.8.8.8 als sekundären DNS Server eingetragen. Momentan fluppt es. Entweder hat es sich gefangen oder die Mischung macht’s.

  14. caschy, Tausend Dank für diese Info. 🙂

  15. Die Telekom schiebt gerne den kunden die schuld für ihre Fehler zu.Und die Mitarbeiter am telefon hören auch nicht richtigt zu hab schon mehrmals das problem mit „PPPoE-Fehler da flieg ich mal locker am tag mehr als 30 mal aus den internet“ Die wollen mir immer weiß machen das es an mein Router liegt

  16. Liebernicht says:

    Wenn schon nen anderen DNS dann lieber von dieser Liste einen nehmen http://www.ungefiltert-surfen.de/

  17. DAU und Collegen says:

    Hier im Raum Gütersloh seit Tagen alles deutlich langsam… 🙁

  18. GhostWriter says:

    Bei mir war ehrlich gesagt das Gegenteil der Fall; standardmäßig ist der Google-DNS eingetragen und führte heute zu Fehlern bei Seitenaufrufen und beim Onlinegaming. Erst als ich den Telekom-DNS benutzt hab, lief es reibungslos.

  19. Habe auch massive Verbindungsprobleme mit der Telekom seit ein oder zwei Tagen. Kennt man von dem Unternehmen ja nicht anders und wenn man sich beschwert, erklären sie dir wie du deinen Router neu installieren kannst, was natürlich nichts bringt, weil Eigenverschulden schon vor dem Anruf ausgeschlossen wurde. Verstehe nicht, wie eine Firma so eine miese Support-Politik aufrechterhalten kann/darf.

  20. Das Problem haben wir seit über einem Monat in Chemnitz. Vorallem Abends geht es nur in Viertelstunden Takt. Erst dachte ich an die Fritzbox dann an den Hack aber es ist wirklich so das teilweise kein DNS Resolving mehr stattfindet. Trotz Google DNS. Nach einem Neustart der Box geht dann wieder. Habe die Probleme mit Google DNS und auch mit den DNS Servern der Telekom. Ping auf IP geht durchgängig auf Name nicht immer. Bis jetzt weder Statement oder gar eine Hilfe von der Telekom dazu.

Du willst nichts verpassen?
Neben der E-Mail-Benachrichtigung habt ihr auch die Möglichkeit, den Feed dieses Beitrags zu abonnieren. Wer natürlich alles lesen möchte, der sollte den Hauptfeed abonnieren. Alternativ könnt ihr euch via E-Mail über alle neuen Beiträge hier im Blog informieren lassen. Einfach eure E-Mail-Adresse hier eingeben, dann bekommt ihr 1x täglich morgens eine Zusammenstellung. Mit dem Absenden willigst du unserer Datenschutzerklärung und der Speicherung von dir angegebener, personenbezogener Daten zu.